Benötige Hilfe bei Grundeinstellungen der Wallbox

Benötige Hilfe bei Grundeinstellungen der Wallbox

0
0

Hallo zusammen,

ich gehöre auch zu den Glücklichen, welche diese tolle Wallbox (PowerBrain 11kw Solar) ihr Eigen nennen können.
Die Wallbox wurde nun letzte Woche auch endlich durch unseren Elektriker in Betrieb genommen.

Ich habe mich jetzt die letzten Tage durch die Dokumentation durchgearbeitet, war mehrfach verzweifelt und bin dann doch immer weitergekommen.

Allerdings habe ich noch ein paar Fragen, bei denen ich euer Fachwissen und Hilfe benötige.

Zum einen verwundert es mich, dass mir in den Einstellungen die Wallbox als „Modell: cFos Power Brain 22kW L 2.0“ angezeigt wird.
Da ich aber PV-Überschussladen einstellen kann, gehe ich mal davon aus, dass ich trotzdem das richtige Modell erhalten habe und diese Anzeige nicht stimmt.
Im Übersichtsdashbaord wird sie mir dann auch als „cFos Power Brain 11kW“ angezeigt.

Ich habe es erfolgreich geschafft, meinen SMA Homemanager einzubinden. Dieser wird auch ausgelesen und die Werte korrekt angezeigt.
Zusätzlich sehe ich im Dashbaord einen S0 Zähler 1. Dieser zeigt mir aber keine Werte an. Die Frage daher, was muss ich wie konfigurieren um zu sehen, wie viel KW mein
Auto über die Wallbox bezogen hat?

Das Umschalten zwischen 1 und 3 phasigem Laden habe ich hinbekommen. Trotzdem ist mir nicht klar, was ich bei den Phasen in der Wallbox-Kachel einstellen sollte:
Ermitteln oder L1+L2+L3.

Was ich auch noch nicht erstellt habe ist eine Regel zum PV-Überschussladen. Aktuell bei der Witterung kommt ja nicht wirklich viel dauerhaft an.
Welches Startstromlimit sollte man denn hier idealerweise einstellen bzw. welches ist überhaupt sinnvoll, wenn ich 3phasig laden will?

Thema Lastenmanagement: hier habe ich alles noch im Standard gelassen. Ich hatte nun diese Woche das Problem, dass ich das Auto für den nächsten Tag 3phasig laden musste.
Daneben lief dann zeitweise unser Backofen, was dazu führte, dass das Laden immer abgebrochen wurde. Kann ich hier etwas einstellen, so dass das Laden nicht abbricht, sondern
die Leistung der Wallbox reduziert wird?

Sorry für die vielen Fragen. Ich hoffe, dass ihr mir weiterhelfen könnte.

Grüße
Thomas

Anhänge:
markiert als Spam
Geschrieben von (Fragen: 1, Antworten: 2)
Gefragt am 17. November 2023 13:08
74 views

Antworten (4)

0
Private answer

So, habe am Wochenende erst einmal alles eingestellt. Werden dann mal testen.

Vielen Dank nochmals für Deine Hilfe.

markiert als Spam
Geschrieben von (Fragen: 1, Antworten: 2)
Beantwortet am 20. November 2023 9:47
0
Private answer

jupp

markiert als Spam
Geschrieben von Top Networker (Fragen: 0, Antworten: 660)
Beantwortet am 17. November 2023 17:04
0
Private answer

Super, vielen Dank Dir schonmal! Werde mir das am Wochenende dann mal in Ruhe anschauen.

Edit: gerade im Zählerschrank geschaut. Verbaut ist eine Hager SLS35. Also 35A.

Also ersetzte ich den Wert von 15942 durch 35000. Korrekt?

Anhänge:
markiert als Spam
Geschrieben von (Fragen: 1, Antworten: 2)
Beantwortet am 17. November 2023 15:54
0
Private answer

Hi,

ganz schön viele Fragen. Ich versuche es mal:

  • Den S0-Zähler 1 kannst du deaktivieren. Da ist nichts angeschlossen.
  • In der Wallboxkachel siehst du unter "Total" den aktuellen Zählerstand. ("TX" müsste die aktuelle Ladung sein.)
  • In der Wallboxkachel die Phasen auf "ermitteln" stellen.
  • Die Typ2-Norm schreibt ein Startstrom von 6A vor. Also stellst du als Startstrom 6000 (mA) ein.
  • Beim Lastmanagment stellst du als "max. Gesamtstrom je Phase" den Sicherungswert deiner Zählervorsicherung ein. Im Regelfall ein SLS mit 35 oder 50A. Also 35000 oder 50000 (mA).
markiert als Spam
Geschrieben von Top Networker (Fragen: 0, Antworten: 660)
Beantwortet am 17. November 2023 14:34