Fragen und Antworten

Stimmen
Antworten
Ansichten
Fragen
0
Stimmen
13
antworten
57
Aufrufe
4 days ago gefragt von
aktualisiert 21 hours ago von
23. Juli 2024 19:51
🤔 Komisch..  ich teste das nach dem Urlaub auch mal.
0
Stimmen
1
antwort
41
Aufrufe
1 months ago gefragt von cFos
aktualisiert 1 months ago von
25. Juni 2024 12:46
Also hier geht es ja um Modbus RTU und die RS485 Schnittstelle: Bei der Nutzung von Modbus RTU, einem Kommunikationsprotokoll, das typischerweise über RS-485-Hardware implementiert wird, spielen die Abschlusswiderstände eine wichtige Rolle zur Sicherung der Signalintegrität über das Netzwerk. Diese Widerstände von üblicherweise 120 Ohm werden an beiden Enden der Busleitung eingebaut, um Reflexionen des ...mehr lesen
0
Stimmen
5
antworten
107
Aufrufe
1 months ago gefragt von
aktualisiert 1 months ago von
5. Juni 2024 22:25
Ich würde das Thema hier schließen. Da muss was besseres gefunden werden. Am besten SMA bringt die alte Firmware zurück oder alle schmeißen den SHM2 raus....
2
Stimmen
32
antworten
617
Aufrufe
3 months ago gefragt von
aktualisiert 3 weeks ago von
1. Juli 2024 13:41
Da passten die Rollen noch nicht. Der WR (*_inv) bekommt die Rolle "Erzeugung" Der SmartMeter (*_grid) die Rolle "Netzbezug" und der Akku (*_bat) die Rolle "Speicher Home"  
4
Stimmen
13
antworten
179
Aufrufe
3 months ago gefragt von
aktualisiert 3 months ago von
29. April 2024 19:57
Super! Schön das es klappt. Wenn du die anderen Daten aus deinem Zähler auch noch haben möchtest, könnten wir uns noch dran setzten. Dazu aus der Console des Hitchi einen Rohdatensatz des Zählers und das Auslesescript hier einfügen. Falls du es noch nicht kennst: https://www.youtube.com/watch?v=VuXpzKetOhc
1
Stimme
2
antworten
56
Aufrufe
3 months ago gefragt von
aktualisiert 3 months ago von
1. Mai 2024 15:04
Ich habe mir genau die gleiche Frage gestellt, weil bei mir sporadisch auch Aus steht, obwohl das Ladekabel eingesteckt ist. Bei mit war das Problem, dass die Kontakte korrodiert sind und somit kein Kontakt vorhanden war. Das CP Signal war bzw. ist bei mir das Problem.
2
Stimmen
6
antworten
76
Aufrufe
3 months ago gefragt von
aktualisiert 3 months ago von
Tags:
22. April 2024 8:39
Hallo , anbei ein Vorschlag zur Anpassung der Modbus Dokumentation. @cFos Christian @cFos Martin
0
Stimmen
2
antworten
47
Aufrufe
3 months ago gefragt von
aktualisiert 3 months ago von
17. April 2024 14:06
Hi, Wenn du das Lastmanagment deaktiviert hast ( Modus = Beobachten), gehen IMHO die Benutzerverwaltung und die RFID-Funktion nicht. Der Rest ist richtig.  
2
Stimmen
18
antworten
210
Aufrufe
3 months ago gefragt von
aktualisiert 3 months ago von
♥ 1
14. April 2024 9:38
Ich wollte kurz Rückmeldung geben und mich nochmal ganz herzlich bedanken bei @geotec, @ cFos christian und v.a. @treptrap! Es funktioniert :-)...insbesondere das Überschussladen bei 3phasigem Laden ohne Batterienutzung, weswegen ich den Umbau vom S0-Zähler zum ModBus Zähler ja letztlich gemacht habe. https://www.cfos-emobility.de/network/antworten/ueberschussladen-ohne-batterienutzung-bei-3phasig-ladendem-auto/ Ich habe auch mal ein Screenshot beigefügt (am Master hängt der 3phasig ...mehr lesen
0
Stimmen
1
antwort
161
Aufrufe
5 months ago gefragt von cFos
aktualisiert 5 months ago von
20. Februar 2024 14:27
Bitte dazu eine gut verdrilltes, 2-adriges Kabel nehmen und unser Anleitung für die Modbusverkabelung beachten. Die Belegung ist in den Fotos zu sehen.